Harley Nation
Bienvenue sur Harley-Nation

En tant qu'invité tu n'auras accès qu'à un nombre limité de nos rubriques. Si tu souhaites profiter pleinement de notre forum, n'hésites pas à nous rejoindre en t'inscrivant.

Tu seras le bienvenu parmi nous.
Le Deal du moment :
Pack Smartphone Samsung Galaxy S22 6.1″ + Galaxy ...
Voir le deal
599 €

Problème démarrage Shovel à chaud

+3
BFB
sporty81
CharlesShoSho
7 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par sporty81 Ven 8 Juil 2022 - 6:53

quand tu as cherché le pmh , tu as trouvé que tu tombais sur 1 point, pas sur le trait !
donc tu te bases sur le point.
tu mets ton doigt à la place de la bougie, quand tu sent la compression tu es sur la bonne cycle de compression.
tu alignes tout ( le point dans la fenetre, ton reglage allumage) !
quand tu kick et que ça bloque c'est que tu as trop d'avance.
donc tu peux mettre un peu de retard dans ton reglage, cad, quand tu regles l'allumage, comme tu le fais au moment où la led s'allume, tu tournes un peu pour que la led soit eteinte, donc juste avant son allumage. ainsi tu auras du retard
sporty81
sporty81
Expert Member
Expert Member

Date d'inscription : 20/09/2020
Localisation : limoges
Bike: : ironhead 1000 de 1981 / WLC 1943 civil/flstc1991

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par Wesson Ven 8 Juil 2022 - 7:43

Pour trouver le point mort haut de ton cylindre , il faut que tes soupapes soit en bascule lorsque que le piston est presque en haut , là , tu regardes ton point sur le vilo Very Happy
Wesson
Wesson
FULL Member
FULL Member

Date d'inscription : 26/10/2017
Localisation : Banlieue Toulousaine
Bike: : Vieilles Harley

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par CharlesShoSho Ven 8 Juil 2022 - 13:43

sporty81 a écrit:quand tu as cherché le pmh , tu as trouvé que tu tombais sur 1 point, pas sur le trait !
donc tu te bases sur le point.
tu mets ton doigt à la place de la bougie, quand tu sent la compression tu es sur la bonne cycle de compression.
tu alignes tout ( le point dans la fenetre, ton reglage allumage) !
quand tu kick et que ça bloque c'est que tu as trop d'avance.
donc tu peux mettre un peu de retard dans ton reglage, cad, quand tu regles l'allumage, comme tu le fais au moment où la led s'allume, tu tournes un peu pour que la led soit eteinte, donc juste avant son allumage. ainsi tu auras du retard

Merci beaucoup pour ta réponse
J’ai donc effectuer les choses comme tu m’a expliquer, donc j’ai tourner mon moteur jusqu’à sentir avec mon doigt la compression du moteur, ensuite j’ai mis mon moteur au PMH une fois en haut je tombe donc sur le point vers le bas. Ensuite côté nez de cochon j’ai fait en sorte que ma lampe témoin s’allume uniquement quand le rotor et tenu dans le sens anti horaire pour faire cette phase d’avance. Sauf que je ne comprend pas le plateau et en bute de course vers la gauche. Peux être est-ce normal, pour ensuite régler en dynamique.

CharlesShoSho
New member
New member

Date d'inscription : 04/07/2022
Age : 29
Localisation : Sarthe
Bike: : Sportster S, Shovel 1340 Rigide

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par Mitch81HDWL Ven 8 Juil 2022 - 15:21

je suis vos interventions avec intérêt , au départ c'était un allumage par rupteur non ? si oui ,revient au rupteur !
désolé si je dit une bétise !

Mitch81HDWL
Confirmed Member
Confirmed Member

Date d'inscription : 05/05/2020
Age : 71
Localisation : Tarn Sud
Bike: : WL 1943

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par CharlesShoSho Ven 8 Juil 2022 - 15:29

Mitch81HDWL a écrit:je suis vos interventions avec intérêt , au départ c'était un allumage par rupteur non ? si oui ,revient au rupteur !
désolé si je dit une bétise !  

Je m’en suis posée la question 😅
Mais je devrais y arriver, je voulez juste la fiabiliser un peu car je compte souvent rouler avec, je veux pas d’un show bike, je veux une bécane qui roule et démarre par tout temps, même si un rupteur fonctionne bien certe, mais plus capricieux par temps de pluie, humidité ect

CharlesShoSho
New member
New member

Date d'inscription : 04/07/2022
Age : 29
Localisation : Sarthe
Bike: : Sportster S, Shovel 1340 Rigide

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par Mitch81HDWL Ven 8 Juil 2022 - 16:27

je roule avec une H.D. équipée de rupteur depuis plus de 30 ans ,et il m'est arrivé de choper des rincées plusieurs fois (et pas des moindres),et je n'ai eu aucun soucis d'humidité ,il suffit que le boitier soit étanche et roule ma poule ! c'est plus tôt le biker qui craint l'humidité !
en plus ,en ce qui concerne les boitiers électroniques il faut une batterie bien chargée pour le démarrage ,si tu as une batterie un peu faible ,attention !
sporty peut confirmer ?

Mitch81HDWL
Confirmed Member
Confirmed Member

Date d'inscription : 05/05/2020
Age : 71
Localisation : Tarn Sud
Bike: : WL 1943

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par sporty81 Ven 8 Juil 2022 - 18:07

CharlesShoSho a écrit:
sporty81 a écrit:quand tu as cherché le pmh , tu as trouvé que tu tombais sur 1 point, pas sur le trait !
donc tu te bases sur le point.
tu mets ton doigt à la place de la bougie, quand tu sent la compression tu es sur la bonne cycle de compression.
tu alignes tout ( le point dans la fenetre, ton reglage allumage) !
quand tu kick et que ça bloque c'est que tu as trop d'avance.
donc tu peux mettre un peu de retard dans ton reglage, cad, quand tu regles l'allumage, comme tu le fais au moment où la led s'allume, tu tournes un peu pour que la led soit eteinte, donc juste avant son allumage. ainsi tu auras du retard

Merci beaucoup pour ta réponse
J’ai donc effectuer les choses comme tu m’a expliquer, donc j’ai tourner mon moteur jusqu’à sentir avec mon doigt la compression du moteur, ensuite j’ai mis mon moteur au PMH une fois en haut je tombe donc sur le point vers le bas. Ensuite côté nez de cochon j’ai fait en sorte que ma lampe témoin s’allume uniquement quand le rotor et tenu dans le sens anti horaire pour faire cette phase d’avance. Sauf que je ne comprend pas le plateau et en bute de course vers la gauche. Peux être est-ce normal, pour ensuite régler en dynamique.

si tu es en buté, en tournant à gauche pour que la led s'allume, c'est ça, revient sur la position juste avant l'allumage de la led. là tu devrais etre bon.
dans le pire des cas tu peux essayer de demarrer à la poussette, ou en te faisant tracter par une auto !
mais quand le reglage est bon, ça pete au kick (heureusement) !

Comme mitch, les vis fonctionnent tres bien. les seuls problèmes = l'humidité et les flashs des vis, dus au condo hs
les nez de cochons sont etanches, donc pas d'humidité, le condo tient tres longtemps, mais si les vis sont noircies, il faut sans doute le changer, c'est un des signes de flashs !


sporty81
sporty81
Expert Member
Expert Member

Date d'inscription : 20/09/2020
Localisation : limoges
Bike: : ironhead 1000 de 1981 / WLC 1943 civil/flstc1991

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par CharlesShoSho Sam 9 Juil 2022 - 1:27

sporty81 a écrit:
CharlesShoSho a écrit:
sporty81 a écrit:quand tu as cherché le pmh , tu as trouvé que tu tombais sur 1 point, pas sur le trait !
donc tu te bases sur le point.
tu mets ton doigt à la place de la bougie, quand tu sent la compression tu es sur la bonne cycle de compression.
tu alignes tout ( le point dans la fenetre, ton reglage allumage) !
quand tu kick et que ça bloque c'est que tu as trop d'avance.
donc tu peux mettre un peu de retard dans ton reglage, cad, quand tu regles l'allumage, comme tu le fais au moment où la led s'allume, tu tournes un peu pour que la led soit eteinte, donc juste avant son allumage. ainsi tu auras du retard

Merci beaucoup pour ta réponse
J’ai donc effectuer les choses comme tu m’a expliquer, donc j’ai tourner mon moteur jusqu’à sentir avec mon doigt la compression du moteur, ensuite j’ai mis mon moteur au PMH une fois en haut je tombe donc sur le point vers le bas. Ensuite côté nez de cochon j’ai fait en sorte que ma lampe témoin s’allume uniquement quand le rotor et tenu dans le sens anti horaire pour faire cette phase d’avance. Sauf que je ne comprend pas le plateau et en bute de course vers la gauche. Peux être est-ce normal, pour ensuite régler en dynamique.

si tu es en buté, en tournant à gauche pour que la led s'allume, c'est ça, revient sur la position juste avant l'allumage de la led. là tu devrais etre bon.
dans le pire des cas tu peux essayer de demarrer à la poussette, ou en te faisant tracter par une auto !
mais quand le reglage est bon, ça pete au kick (heureusement) !

Comme mitch, les vis fonctionnent tres bien. les seuls problèmes = l'humidité et les flashs des vis, dus au condo hs
les nez de cochons sont etanches, donc pas d'humidité, le condo tient tres longtemps, mais si les vis sont noircies, il faut sans doute le changer, c'est un des signes de flashs !



Oui il faut que je mettent mon plateau toute à gauche pour que la led s’éteigne, et que le rotor une fois bloqué en position anti horaire vienne allumer la lampe témoin. Dans tout les cas j’essaie de kicker demain j’aurai plus de temps
Merci à vous en tout cas

CharlesShoSho
New member
New member

Date d'inscription : 04/07/2022
Age : 29
Localisation : Sarthe
Bike: : Sportster S, Shovel 1340 Rigide

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par Wesson Sam 9 Juil 2022 - 7:48

As tu regardé lorsque tu es sur le point mort haut avec le marquage du vilo , si les repères de ton allumeur sont en face ?
Wesson
Wesson
FULL Member
FULL Member

Date d'inscription : 26/10/2017
Localisation : Banlieue Toulousaine
Bike: : Vieilles Harley

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par sporty81 Sam 9 Juil 2022 - 9:29

voici une vidéo, surtout au debut où il y a un reglage d'allumage sur un shosho
sporty81
sporty81
Expert Member
Expert Member

Date d'inscription : 20/09/2020
Localisation : limoges
Bike: : ironhead 1000 de 1981 / WLC 1943 civil/flstc1991

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par CharlesShoSho Dim 10 Juil 2022 - 18:17

sporty81 a écrit:
CharlesShoSho a écrit:
sporty81 a écrit:quand tu as cherché le pmh , tu as trouvé que tu tombais sur 1 point, pas sur le trait !
donc tu te bases sur le point.
tu mets ton doigt à la place de la bougie, quand tu sent la compression tu es sur la bonne cycle de compression.
tu alignes tout ( le point dans la fenetre, ton reglage allumage) !
quand tu kick et que ça bloque c'est que tu as trop d'avance.
donc tu peux mettre un peu de retard dans ton reglage, cad, quand tu regles l'allumage, comme tu le fais au moment où la led s'allume, tu tournes un peu pour que la led soit eteinte, donc juste avant son allumage. ainsi tu auras du retard

Merci beaucoup pour ta réponse
J’ai donc effectuer les choses comme tu m’a expliquer, donc j’ai tourner mon moteur jusqu’à sentir avec mon doigt la compression du moteur, ensuite j’ai mis mon moteur au PMH une fois en haut je tombe donc sur le point vers le bas. Ensuite côté nez de cochon j’ai fait en sorte que ma lampe témoin s’allume uniquement quand le rotor et tenu dans le sens anti horaire pour faire cette phase d’avance. Sauf que je ne comprend pas le plateau et en bute de course vers la gauche. Peux être est-ce normal, pour ensuite régler en dynamique.

si tu es en buté, en tournant à gauche pour que la led s'allume, c'est ça, revient sur la position juste avant l'allumage de la led. là tu devrais etre bon.
dans le pire des cas tu peux essayer de demarrer à la poussette, ou en te faisant tracter par une auto !
mais quand le reglage est bon, ça pete au kick (heureusement) !

Comme mitch, les vis fonctionnent tres bien. les seuls problèmes = l'humidité et les flashs des vis, dus au condo hs
les nez de cochons sont etanches, donc pas d'humidité, le condo tient tres longtemps, mais si les vis sont noircies, il faut sans doute le changer, c'est un des signes de flashs !




Non du tout je suis en buté de mon plateau vers la gauche pour que ma led s’éteigne, si je vais dans l’autre sens elle est toujours allumer, je suis même pas dans les petites encoche d’origines du plateau et du nez de cochon.

CharlesShoSho
New member
New member

Date d'inscription : 04/07/2022
Age : 29
Localisation : Sarthe
Bike: : Sportster S, Shovel 1340 Rigide

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par sporty81 Dim 10 Juil 2022 - 21:04

quand la led est allumée, tourne vers la droite, afin qu'elle s'éteigne. c'est à ce moment où elle est eteinte que tu as du retard, plus tu tourne le plateau d'allumage vers la gauche, plus tu mets de l'avance !
sporty81
sporty81
Expert Member
Expert Member

Date d'inscription : 20/09/2020
Localisation : limoges
Bike: : ironhead 1000 de 1981 / WLC 1943 civil/flstc1991

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par CharlesShoSho Lun 11 Juil 2022 - 1:14

Questions con je suis peut être pas dans le bon sens de rotations du moteurs ? Rassurez moi il tourne dans quel sens sur les Shovels ? 🤣

CharlesShoSho
New member
New member

Date d'inscription : 04/07/2022
Age : 29
Localisation : Sarthe
Bike: : Sportster S, Shovel 1340 Rigide

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par DOMSHOVEL Lun 11 Juil 2022 - 6:21

dans le sens horaire.

pour un calage statique, le moteur doit être en position compression sur le cylindre AV ( le repère PMH visible dans le trou d'inspection )

_________________
RIDE FOREVER
DOMSHOVEL
DOMSHOVEL
Harley nation crew
Harley nation crew

Date d'inscription : 12/11/2015
Age : 68
Localisation : IDF
Bike: : 1340 FLH de 1982

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par CharlesShoSho Lun 11 Juil 2022 - 8:03

[quote="DOMSHOVEL"]dans le sens horaire.

pour un calage statique, le moteur doit être en position compression sur le cylindre AV ( le repère PMH visible dans le trou d'inspection )[/

Sens horaire du coup ? Mais quand on kick le moteur tourne vers l’avant donc anti horaire

Oui ça c’est fait des que je sens la compression avec mon doigt j’amène ensuite le repère pour le PMH. Ensuite je vais du coté nez de cochon, et je règle mon plateau avec le rotor en buté. Sauf que pour choper mon étincelle à la bougie je suis plateau en buter vers la gauche côté nez de cochon, si j’amène à droite j’ai aucune étincelle, et ma lampe témoin reste allumé.

Ça deviens incompréhensible, je penser y arriver seul mais j’ai toujours des soucis. Après c’est un moteur ou je sais pas exactement ce qu’il y a dedans, déjà extérieurement j’ai des carter Delkron, donc je sais pas peux être que le vilo a était changer et j’ai plus les mêmes repère, à mon stade tout est envisageable 🤣

CharlesShoSho
New member
New member

Date d'inscription : 04/07/2022
Age : 29
Localisation : Sarthe
Bike: : Sportster S, Shovel 1340 Rigide

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par DOMSHOVEL Lun 11 Juil 2022 - 8:32

(sens horaire, c'est bien ça )  si la led ne s'allume pas, peut être que ton moteur est en position échappement, dans ce cas il faut faire 1 tour à ton moteur. si ça ne s'allume toujours pas, fixe ton plateau dyna S en position moyenne ça ne gène pas pour démarrer sauf si la carburation n'est pas au top, vérifie également l'étincelle aux bougies.

_________________
RIDE FOREVER
DOMSHOVEL
DOMSHOVEL
Harley nation crew
Harley nation crew

Date d'inscription : 12/11/2015
Age : 68
Localisation : IDF
Bike: : 1340 FLH de 1982

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par JackBel Lun 11 Juil 2022 - 9:24

C'est sens horaire d'un côté et anti-horaire de l'autre ... ça dépend de quel côté on regarde la moto, le moteur étant positionné en "transversal" par rapport à un "V" de voiture où la question ne se pose même pas) Laughing
JackBel
JackBel
FULL Member
FULL Member

Date d'inscription : 21/01/2021
Age : 67
Localisation : Vedrin (Namur-Belgique)
Bike: : Softail Standard 1450 à carbu de 2001

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par sporty81 Lun 11 Juil 2022 - 17:34

sur le tub encore un tuto pour le montage d'un Dyna S mais sur un sportster, y pas de led, ça se fait avec l'etincelle de la bougie, sans se preocuper de l'avance ou du retard !
vers la fin du tuto !
https://www.youtube.com/watch?v=CZ_XGwmxi1w
sporty81
sporty81
Expert Member
Expert Member

Date d'inscription : 20/09/2020
Localisation : limoges
Bike: : ironhead 1000 de 1981 / WLC 1943 civil/flstc1991

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par BFB Lun 11 Juil 2022 - 18:39

Quand tu kiques, c'est sens horaire. dans tous les cas, c'est rotation vers l'avant.
BFB
BFB
FULL Member
FULL Member

Date d'inscription : 21/06/2017

Revenir en haut Aller en bas

Problème démarrage Shovel à chaud  - Page 2 Empty Re: Problème démarrage Shovel à chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum