Harley Nation
Bienvenue sur Harley-Nation

En tant qu'invité tu n'auras accès qu'à un nombre limité de nos rubriques. Si tu souhaites profiter pleinement de notre forum, n'hésites pas à nous rejoindre en t'inscrivant.

Tu seras le bienvenu parmi nous.
Le Deal du moment : -13%
Carte cadeau Cdiscount : payez 130€ et recevez ...
Voir le deal
130 €

Fat Bob (FXDF) 2009 Ne démarre plus

+5
Stefou
knar
STRADA 2B
snatch88
Andy92
9 participants

Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Fat Bob (FXDF) 2009 Ne démarre plus

Message par Andy92 Mer 3 Juil 2019 - 10:13

Bonjour à tous,
Mon Fat Bob à 10 ans et 70 000 Km et pour son anniversaire j’ai décidé de remplacer la distribution par un kit pignon et pompe à huile S&S.
Après remontage mon Fat ne démarre plus.Galère…
Après consultation du diagnostic j’ai le code erreur B1004 qui s’affiche Fuel level sending unit low instruments.
Pour info le réservoir est rempli de 5 litres d’essence 95, le démarreur fonctionne et j’ai de la compression et décompression. Je voulais savoir si l’un de vous a été confronté à ce type de panne et que faut-il faire pour remédier à ce problème.
Je vous remercie par avance pour votre aide car là je suis dans la moise

Andy92
Andy92
New member
New member

Messages : 9
Date d'inscription : 26/06/2019
Age : 60
Localisation : Ile de France Hauts de Seine Nanterre
Bike: : FXDF 2009 Dyna Fat Bob

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par snatch88 Mer 3 Juil 2019 - 12:30

Salut Andy

La petite coutume est qu'on fasse une petite présentation ici
http://www.harley-nation.net/f25-vous

Tu comprendras que c'est toujours plus sympa d'aider quelqu'un qu'on connait un peu Wink

Merci à toi de respecter cette petite tradition sympa et conviviale

_________________
Heureux soient les fêlés, car ils laisseront passer la lumière

Fat Bob (FXDF) 2009 Ne démarre plus Hnnoir10 2019 et 2020 Camping le Pontillard BELLENAVES 03330 Allier
snatch88
snatch88
Admin
Admin

Messages : 11949
Date d'inscription : 09/11/2015
Age : 56
Localisation : VOSGES
Bike: : Heritage softail 2010

http://www.vosegus-tribe.fr/

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par snatch88 Mer 3 Juil 2019 - 21:16

J'ai déplacé ta présentation dans la bonne rubrique, merci à toi

_________________
Heureux soient les fêlés, car ils laisseront passer la lumière

Fat Bob (FXDF) 2009 Ne démarre plus Hnnoir10 2019 et 2020 Camping le Pontillard BELLENAVES 03330 Allier
snatch88
snatch88
Admin
Admin

Messages : 11949
Date d'inscription : 09/11/2015
Age : 56
Localisation : VOSGES
Bike: : Heritage softail 2010

http://www.vosegus-tribe.fr/

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par STRADA 2B Jeu 4 Juil 2019 - 6:51

étincelles aux bougies? ? ?
STRADA 2B
STRADA 2B
Confirmed Member
Confirmed Member

Messages : 570
Date d'inscription : 06/10/2018
Age : 66
Localisation : BASTIA
Bike: : Road King 2007

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Andy92 Jeu 4 Juil 2019 - 8:16

Bonjour Strada, Affirmative j'ai bien l'étincelle lorsque je démonte une bougie la bobine restitue bien une tension à la bobine
Andy92
Andy92
New member
New member

Messages : 9
Date d'inscription : 26/06/2019
Age : 60
Localisation : Ile de France Hauts de Seine Nanterre
Bike: : FXDF 2009 Dyna Fat Bob

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par knar Jeu 4 Juil 2019 - 8:46

Si l'essence est récente !?, le 95 fonctionne aussi...

Démonte les bougies et met du "start pilote" dans les cylindres et regarde si ca pete ou pas du tout.
Si ca pete, c'est que l'essence n'arrive pas...(suivre tous son cheminement jusqu'aux cylindres)
Fat Bob (FXDF) 2009 Ne démarre plus 706238591
knar
knar
FULL Member
FULL Member

Messages : 1582
Date d'inscription : 18/02/2019
Age : 58
Localisation : 74 CLUSES
Bike: : Fat Bob 2009 (1584)

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Stefou Jeu 4 Juil 2019 - 8:49

Pas mieux Fat Bob (FXDF) 2009 Ne démarre plus 1247499979
Si ça fait longtemps qu'elle n'a pas tourné peut-être que oui c'est le circuit d'essence encrassé...
Et 5 litres de SP95 se 'decantent' vite dans le réservoir.
Stefou
Stefou
Guardian member
Guardian member

Messages : 3691
Date d'inscription : 05/11/2017
Age : 50
Localisation : Saint Julien du Sault 89330
Bike: : Honda CB1100 2014

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par knar Jeu 4 Juil 2019 - 8:56

Fat Bob (FXDF) 2009 Ne démarre plus 1247499979
merci stefou, je t'ai "juste" devancé....
knar
knar
FULL Member
FULL Member

Messages : 1582
Date d'inscription : 18/02/2019
Age : 58
Localisation : 74 CLUSES
Bike: : Fat Bob 2009 (1584)

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Andy92 Ven 5 Juil 2019 - 7:39

Bonjour
Merci pour vos retours je vais vérifier la partie électrique en partant du boitier de la cartographie, jusqu’aux injecteurs en passant par la pompe à essence. Si je trouve ce défaut je ne manquerai pas de vous communiquer la cause.
Bon weekend à tous et bon bitume
Andy92
Andy92
New member
New member

Messages : 9
Date d'inscription : 26/06/2019
Age : 60
Localisation : Ile de France Hauts de Seine Nanterre
Bike: : FXDF 2009 Dyna Fat Bob

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par BFB Ven 5 Juil 2019 - 9:47

Andy92 a écrit:Bonjour à tous,
Mon Fat Bob à 10 ans et 70 000 Km et pour son anniversaire  j’ai décidé de remplacer la distribution par un kit pignon  et pompe à huile S&S.
Après remontage   mon Fat ne démarre plus.Galère…
Après consultation du diagnostic j’ai le code erreur B1004 qui s’affiche Fuel level sending unit low instruments.
Pour info le réservoir est rempli de 5 litres d’essence 95, le démarreur fonctionne et j’ai de la compression et décompression. Je voulais savoir si l’un de vous a été confronté à ce type de panne et que faut-il faire pour remédier à ce problème.
Je vous remercie par avance pour votre aide car là je suis dans la moise

Salut,
Ton code d'erreur indique que le connecteur de la jauge de carburant est (probablement) mal rebranché.
Je déduis que tu as probablement démonté ton réservoir ?
Si c'est le cas, vérifie bien que le raccord rapide de la durite soit correctement enclenché. Si ce n'est pas le cas, alors le carburant n'arrive pas.

Dans le cas d'un changement d'AAC, tu peux avoir deux types d'erreurs : un mauvais calage de distrib (puisque tu as mis une cascade de pignons), et une inversion des tiges de culbus (si elles sont d'origine). A savoir, les tiges d'admission sont plus courtes que celles d'échappement.
BFB
BFB
Expert Member
Expert Member

Messages : 813
Date d'inscription : 21/06/2017

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Andy92 Ven 12 Juil 2019 - 8:09

Salut,
Merci pour ton retour et tes pistes J'ai posé un kit complet S&S avec des tiges de culbuteurs réglabes  J'ai fais un chek selon tes recommanadations et l'ensemble des points sont correct. Je vais poursuivre ce weekend mes recherches avec l'aide du schéma électrique.
Bon weekend
Andy
Fat Bob (FXDF) 2009 Ne démarre plus Img_4310
Fat Bob (FXDF) 2009 Ne démarre plus Img_4310
Fat Bob (FXDF) 2009 Ne démarre plus Img_4311
Andy92
Andy92
New member
New member

Messages : 9
Date d'inscription : 26/06/2019
Age : 60
Localisation : Ile de France Hauts de Seine Nanterre
Bike: : FXDF 2009 Dyna Fat Bob

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par lemichel Dim 14 Juil 2019 - 10:09

Bonjour à toi
Pas de nouvelles
Bonne nouvelle ou mauvaise?
Dans tous les cas ,si cette moto fonctionnait avant ta modif
Il faut incriminer la mise place de celle ci
Redémarre de 0
Calage distribution
Réglage soupapes
Les poussoirs ont ils été remplacés par des non hydrauliques ?
Capteur d’allumage (Si déposé)
Arrivée d’essence (bof ça fonctionnait avant),connexion ?
Entends tu la pompe à la mise sous contact ?
Enfin tiens nous au courant
Bon courage
Michel
PS je ne vois pas l’interet de changer des poussoirs hydrauliques par des tiges réglables
Qu’on me démontre le contraire
lemichel
lemichel
Expert Member
Expert Member

Messages : 876
Date d'inscription : 09/03/2019
Age : 65
Localisation : champagne et htes vosges
Bike: : sport glide

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par lemichel Dim 14 Juil 2019 - 10:26

Sur la photo de ta distribution ,je vois une dent de différence (peut être effet de photo)
Mais le plus sûr est de faire une photo,repères alignés
lemichel
lemichel
Expert Member
Expert Member

Messages : 876
Date d'inscription : 09/03/2019
Age : 65
Localisation : champagne et htes vosges
Bike: : sport glide

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Andy92 Jeu 18 Juil 2019 - 6:50

Salut Michel,
je vais suivre ton conseil et procéder au démontage afin de comprendre. Pour les poussoirs c'était vendu avec le Kit mais comme je vais tous démonter je remonterai les poussoirs d'origines. Je vous tiens au courant et encore merci à tous
Bonne journée et Good Run
Andy92
Andy92
New member
New member

Messages : 9
Date d'inscription : 26/06/2019
Age : 60
Localisation : Ile de France Hauts de Seine Nanterre
Bike: : FXDF 2009 Dyna Fat Bob

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par BFB Jeu 18 Juil 2019 - 11:02

Tiges réglables et poussoir hydrauliques sont deux chose totalement différentes.

Personnellement, je préconise TOUJOURS des tiges réglables lors de changement d'AAC, pour la bonne raison que les tiges stock peuvent ne pas fonctionner correctement (longueur inadaptée selon les AAC choisis).
Par contre, bien que "réglables", les tiges sont différentes selon qu'elles sont d'admission ou d'échappement.

Le mode d'installation des tiges doit être respecté. Il est très simple : monter le piston au PMH "explosion", insérer les tiges, les dévisser jusqu'à ce quelle soient en "appuis" sur les poussoir puis les dévisser de "x" tours (selon le fabricant). Enfin les bloquer avec le contre-écrou.
Le vissage permet de mettre la tige exactement à sa place sur le poussoir hydraulique. Ainsi, on est sûr que le clapet du poussoir fonctionne au mieux (ce qui n'est pas le cas avec des tiges "stock").

Toujours attendre 15" avant de "faire péter" le moteur, le temps que les poussoirs se vident de leur huile et que les tiges prennent leur place.

Si le matos que tu as monté est du S&S, alors aucun souci de fiabilité : C'est la meilleurs qualité sur le marché.
Donc, pas de problème de matos mais peut-être un montage incorrect (genre PMH en bascule au lieu de PMH explosion).
BFB
BFB
Expert Member
Expert Member

Messages : 813
Date d'inscription : 21/06/2017

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par lemichel Jeu 18 Juil 2019 - 18:21

BFB a écrit:Tiges réglables et poussoir hydrauliques sont deux chose totalement différentes.
Toujours attendre 15" avant de "faire péter" le moteur, le temps que les poussoirs se vident de leur huile et que les tiges prennent leur place.
Si le matos que tu as monté est du S&S, alors aucun souci de fiabilité : C'est la meilleurs qualité sur le marché.
Donc, pas de problème de matos mais peut-être un montage incorrect (genre PMH en bascule au lieu de PMH explosion).

Si je comprend bien BFB
tu reutilises les poussoirs d'origine
Mais qu'en est il du réglage de soupape manuel  
Les reglages des tiges ne sont donc la simplement pour adapter les divers hauteur de cames
et les poussoirs fonctionnent  avec la pression d huile pour rattraper le jeu comme le montage d origines ,si je te lis bien

Sinon PMH en bascule =arbre à cames orienté repère en haut Laughing Laughing
Donc pas aligné
lemichel
lemichel
Expert Member
Expert Member

Messages : 876
Date d'inscription : 09/03/2019
Age : 65
Localisation : champagne et htes vosges
Bike: : sport glide

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par BFB Jeu 18 Juil 2019 - 20:53

Quel réglage de soupape manuel ???

Pour le repaire en haut, désolé je ne comprend pas.
BFB
BFB
Expert Member
Expert Member

Messages : 813
Date d'inscription : 21/06/2017

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par lemichel Jeu 18 Juil 2019 - 22:27

Je voulais dire que le réglage de soupape manuel
Faisait double emploi avec le rattrapage hydraulique
Sauf si le réglage des tiges ne sert qu'au 1er montage et est donc seulement un ajustage définitif de la longueur des tiges
Dans ce cas ,les poussoirs jouent leur rôle comme à l'origine
Pour le repère haut:
Simplement si l'on aligne les 2 repères ,il est évident que nous somme en explosion détente sur le cylindre de référence
on ne peut pas être en bascule
La bascule est, repère aac en opposition, donc en haut

Mais nos tergiversations ne font les affaires de notre amis!
Qu'en est il d'ailleur ,plus de réponse?
lemichel
lemichel
Expert Member
Expert Member

Messages : 876
Date d'inscription : 09/03/2019
Age : 65
Localisation : champagne et htes vosges
Bike: : sport glide

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Andy92 Lun 22 Juil 2019 - 18:13

Bonsoir a tous
manque de temps pour reprendre le demontage et remontage … Par contre j'ai fait un diag depuis le module de mon Fat Bob et j'ai constaté les codes erreur suivants:
P1004 contact de relais du système fermé
P1351 Allumage avant Ouvert
P1354 Bobine d'allumage arrière ouverte
U1016 Perte de données série ICM/ ECM
Voila ou j'en suis mais franchement je ne sais pas ce qu'il faut faire.

Merci pour votre aide
Amicalement
Andy


Andy92
Andy92
New member
New member

Messages : 9
Date d'inscription : 26/06/2019
Age : 60
Localisation : Ile de France Hauts de Seine Nanterre
Bike: : FXDF 2009 Dyna Fat Bob

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par BFB Lun 22 Juil 2019 - 21:01

Je n'ai aucune info sur une erreur P1004. T'es sûr du code ?

Pour le reste, c'est l'alim des bobines qui est coupée. Faut chercher là (connecteurs, circuit).

Mais cette alim peut ne pas être alimentée par un relais en carafe.

Faut chercher par là.
BFB
BFB
Expert Member
Expert Member

Messages : 813
Date d'inscription : 21/06/2017

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Andy92 Mar 23 Juil 2019 - 12:10

Salut BFB merci pour les pistes je vais controler les 2 relais et faire une continuité de fils a fils
Bonne journée
Andy92
Andy92
New member
New member

Messages : 9
Date d'inscription : 26/06/2019
Age : 60
Localisation : Ile de France Hauts de Seine Nanterre
Bike: : FXDF 2009 Dyna Fat Bob

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par tom 1340 Mar 30 Juil 2019 - 16:09

et, est ce qu'il y a de nouvelle ???
pour ma part, sur une harley des 10 ans, je ne changerais pas la distribution d'origine…. comme le dit BFB....
un mauvais calage de distribution c'est vit fait, et de trouver le bon chemin après, c'est pas evident…
mais c'est que mon avis…. Shocked ...
tom 1340
tom 1340
Active Member
Active Member

Messages : 218
Date d'inscription : 25/02/2019
Localisation : st. jean d'angély
Bike: : dyna 1340

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Andy92 Ven 2 Aoû 2019 - 10:52

Bonjour à Tous
Bonne nouvelle le moteur revit Ouf Le Fat a repris de la voie et tourne parfaitement. Pour info j'ai remplacé le relais de démarrage qui était défaillant avec un contact une fois sur 2. Bref finis la galère et je vais pouvoir profiter du beau temps pour une petite ballade
Encore merci à la fratrie des Bikers pour vos réponses Good Road
Andy92
Andy92
New member
New member

Messages : 9
Date d'inscription : 26/06/2019
Age : 60
Localisation : Ile de France Hauts de Seine Nanterre
Bike: : FXDF 2009 Dyna Fat Bob

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par abysse Ven 2 Aoû 2019 - 13:24

Cool Fat Bob (FXDF) 2009 Ne démarre plus 1247499979

_________________
On est arrivés frais comme des gardons, on est repartis fumés comme des saumons
abysse
abysse
Harley nation crew
Harley nation crew

Messages : 4495
Date d'inscription : 12/11/2015
Age : 61
Localisation : Lyon
Bike: : FLHTP

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par lemichel Sam 3 Aoû 2019 - 14:46

Tu avais quand même oublié de dire que le démarreur ne lançait pas la rotation du moteur
Donc le diagnostic à distance était faussé
Content que ça remarche bien sûr
Good rides

Envoyé depuis l'appli Topic'it
lemichel
lemichel
Expert Member
Expert Member

Messages : 876
Date d'inscription : 09/03/2019
Age : 65
Localisation : champagne et htes vosges
Bike: : sport glide

Revenir en haut Aller en bas

Fat Bob (FXDF) 2009 Ne démarre plus Empty Re: Fat Bob (FXDF) 2009 Ne démarre plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum